Projet achat Panamera 970 4S

J'envisage l'achat d'une Panamera ? Je présente mon projet aux membres, pose les questions, sollicite les avis, etc.
Avatar du membre
Mat77
Accroc
Accroc
Messages : 324
Membre depuis : 4 ans 3 mois
Localisation : Nemours
Panamera : 970.1 4S

Re: Projet achat Panamera 970 4S

Message par Mat77 »

Oui c’est très bien de la part de ce garage effectivement
Avatar du membre
macumba
Drogué
Drogué
Messages : 529
Membre depuis : 2 ans 1 mois
Panamera : 970.1 GTS

Message par macumba »

4 h de diag sur une panne non présente :berk1:
C'est de l'arnaque
Ces utilisateurs ont remercié l’auteur macumba pour son message :
ReZureK
Classement : 7.69%
Avatar du membre
Gigitrader
Grand maître
Grand maître
Messages : 1194
Membre depuis : 3 ans 2 mois
Localisation : ROUEN
Panamera : 970.1 GTS
Participant x 1

Message par Gigitrader »

:clap: :clap: :clap: Di Marino à CROLLES
Team GTS :diable: et pizza ananas :langue3:
Plus il y a de problèmes...plus il y a de solutions... ;)
ReZureK
Tôlier
Tôlier
Messages : 76
Membre depuis : 1 an 7 mois
Localisation : Waldweistroff
Panamera : 970.1 Turbo

Message par ReZureK »

Hello,

J'ai récupéré ma belle hier après-midi. Quel plaisir :)
Ces utilisateurs ont remercié l’auteur ReZureK pour son message (2 au total) :
mike2983Pat1009
Classement : 15.38%
ReZureK
Tôlier
Tôlier
Messages : 76
Membre depuis : 1 an 7 mois
Localisation : Waldweistroff
Panamera : 970.1 Turbo

Message par ReZureK »

Hello les amis,

Je me permet de vous faire un petit retour d'expérience !
Depuis que j'ai récupéré ma voiture, plus aucun soucis de suspension !!!
Pour la petite histoire et si ça peux rassurer certains, depuis la mise à jour effectué par le CP, les suspensions ne fonctionnent plus de la même manière qu'avant :

Lorsque la température extérieure est très basse (moins de 0), quand je met le mode surélevé, le délai de relevage de la voiture est très long (cela peut prendre jusqu'à 8-10 sec.) mais lorsque la voiture est chaude et que les températures remontent le délai est raccourci à environ 4-5 sec.

Enjoy
Modifié en dernier par ReZureK le jeu. 20 avr. 2023 16:29, modifié 1 fois.
Avatar du membre
Mat77
Accroc
Accroc
Messages : 324
Membre depuis : 4 ans 3 mois
Localisation : Nemours
Panamera : 970.1 4S

Message par Mat77 »

C’est une probabilité mais ça ne devrait pas arriver suite à un lavage, la Panamera s’est vendu en Russie Canada Finlande et autre pays froids donc une petite gelée a 0 degrés doit pas mètre la mécanique en vrac …
Ces utilisateurs ont remercié l’auteur Mat77 pour son message :
ReZureK
Classement : 7.69%
ReZureK
Tôlier
Tôlier
Messages : 76
Membre depuis : 1 an 7 mois
Localisation : Waldweistroff
Panamera : 970.1 Turbo

Message par ReZureK »

Hello,

Batterie qui serait potentiellement fatiguée ? J'ai une tension de 14.6V lorsque je roule.
Modifié en dernier par ReZureK le jeu. 20 avr. 2023 16:30, modifié 1 fois.
Avatar du membre
jerome25
Very Important Panamera
Very Important Panamera
Messages : 3730
Membre depuis : 4 ans 1 mois
Localisation : Le plus beau département, le Doubs...
Panamera : 970.2 GTS
Vainqueur x 1

Message par jerome25 »

Il me semble que si tu as 14.6V quand tu roules c’est que la voiture la charge à fond car fatiguée. Normalement en roulant une bonne batterie charge aux alentours de 13V…
Ces utilisateurs ont remercié l’auteur jerome25 pour son message :
ReZureK
Classement : 7.69%
GTS 970.2 Full Alcantara
#GTS #aileron sorti #j’aime ma Porsche :diable:
ReZureK
Tôlier
Tôlier
Messages : 76
Membre depuis : 1 an 7 mois
Localisation : Waldweistroff
Panamera : 970.1 Turbo

Message par ReZureK »

Ah mince !
Depuis que je l'ai acheté c'est comme ça et je pensais que c'était normal !
Va peut-être falloir que je la change. Il faut forcément passer par le CP ?
Est-ce qu'il y a une corrélation possible avec le système de suspension ? Par exemple, la batterie étant trop faible, elle met le système en sécurité mais une fois qu'elle démarre une première fois, le fait de couper et redémarrer permet la remise en route du système ?

Merci pour votre aide
Avatar du membre
Mat77
Accroc
Accroc
Messages : 324
Membre depuis : 4 ans 3 mois
Localisation : Nemours
Panamera : 970.1 4S

Message par Mat77 »

ReZureK a écrit : mer. 22 mars 2023 08:37 Hello,

Au final je ne pense pas que le problème vienne de là !
Depuis l'autre jour, à chaque fois que je prends la voiture le matin, le message apparaît :(
Je suis obligé de couper le moteur et redémarrer pour que le problème disparaisse et que tout rentre dans l'ordre.
La voiture ne descend plus, c'est déjà ça !
Est-il possible que cela puisse venir de la batterie qui serait potentiellement fatiguée ? J'ai une tension de 14.6V lorsque je roule. Mais je trouve que ces derniers jours le démarrage est un peu plus difficile qu'avant.
Non 14.6Ven roulant c’est parfait, avant de démarrer tu as combien de V?